Problème de puissance et clutch

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de puissance et clutch

Message par pocou1 le Lun 8 Oct - 15:38

Bonjour a tous

Je suis propriétaire d'une RSV4 2010 et j'ai quelques problèmes à 7000km

Voici le topo :

- Ma clutch, en 1ere drague, la moto avance toujours légèrement si je n'applique pas les freins
- j'ai l'impression de manquer de puissance car la roue avant ne lève pas en 2e vitesse peu importe comment je lui donne du gaz et des swing
- Le tout en plus que tel que mentionné dans d'autres post, j'ai beaucoup de difficulté à embrayer le neutre (point mort)

Si quelqu'un voit un lien dans tout ça, ça serait apprécié
Car tous les 1000cc contre qui je me suis essayé m'ont battu de plusieurs longueurs !

Merci

pocou1

Messages : 1
Date d'inscription : 08/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de puissance et clutch

Message par sulli le Ven 19 Oct - 13:44

Hello,

pour le probleme de point mort ya la solution juste en dessous de ton post !

http://rsv4.forumactif.com/t149-probleme-du-passage-de-point-mort

Pour la puissance .... elle est en full ?


sulli

Messages : 61
Date d'inscription : 15/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de puissance et clutch

Message par Olivier_TFE le Lun 26 Nov - 9:00

Pour la puissance:

- Full ?
- Démultiplication secondaire d'origine ?
- Ton poids ?

La mienne lève légèrement en 4e (sur piste) (je suis en 15x42 et je pèse 65kg).


C'est peut-être ton embrayage qui patine ?!
avatar
Olivier_TFE

Messages : 276
Date d'inscription : 30/12/2010
Localisation : Tenerife (Canaries)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de puissance et clutch

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum