Problème sur mon rsv4

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème sur mon rsv4

Message par Romain le Dim 7 Mai - 20:43

Bonjour a tous je vous écris car j'ai un problème sur ma moto et comme je n'est pas envie d'avoir une facture salée je m'en remet a vous.
Pour décrire mon problème en fait quand je roule la moto a un comportement tout a fait normal mais d'un coup sans savoir pourquoi j'ai beau accélérer a fond je n'est plu de puissance et le bruit du moteur a l'échappement n'est plus du tout le même, est ce que quelqun a une idée?

Romain

Messages : 3
Date d'inscription : 07/05/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème sur mon rsv4

Message par Jfmx176 le Dim 7 Mai - 23:35

T'as l'impression de repasser en 34CV d'un coup ? Tu plafonnes à un nombre de tour minutes ?

Dis nous en plus sur le changement de bruit ?

Jfmx176

Messages : 8
Date d'inscription : 07/05/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème sur mon rsv4

Message par Romain le Dim 7 Mai - 23:52

Oui un peut cette impression des 35cv, pour être franc je ne pousse pas trop j'ai peur de péter un truc mai je pense pas pouvoir passer au dessu des 9000tr/min.
Au niveau du bruit on dirais le bruit d'un 125 cm3 2 temp.
Je pensai au papillon d'échappement mai j'ai démonter et regarder il fonctionne très bien

Romain

Messages : 3
Date d'inscription : 07/05/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème sur mon rsv4

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum