AGACEMENT!!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

AGACEMENT!!!!

Message par spintre le Dim 20 Fév - 21:52

Salut à tous, premier contact pour moi sur le forum pour vous faire part de mon agacement!!
J'ai une rsv4 blanche de juin 2010 2100 km au compteur et j'ai des problemes de démarage (pas net).En effet je ne le trouve pas franc.
De plus la semaine dernière juste apres l'avoir débrider en concession j'ai calé en fond de deuxième apres m'en etre servie tte la journée. J'ai voulu redémarrer , impossible avec message alerte SERVICE sur l'ordinateur de bord. Une heure apres elle redémarée comme avant!!

Pouvez vous m'aiguiller ou me renseigner sur ces differents problèmes, merci d'avance!!!!!!!!

spintre

Messages : 1
Date d'inscription : 06/02/2011
Age : 37
Localisation : BORDEAUX

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: AGACEMENT!!!!

Message par tontongiorgio87 le Lun 23 Jan - 21:53

sur ma ducati, j'ai eu des souci élect donc, il est fort possible que la tienne aussi.
avatar
tontongiorgio87

Messages : 54
Date d'inscription : 23/06/2010
Age : 34
Localisation : limoges / castelsarrasin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: AGACEMENT!!!!

Message par Olivier_TFE le Mar 24 Jan - 10:30

Déjà, une moto de 06/2010 qui n'a que 2100 km (tu n'as pas oublié un zéro?!), c'est qu'elle est restée sans bouger ou pire: elle a fait des petits trajets qui ne permettent pas de recharger la batterie par rapport à la conso électrique du démarrage.
La batterie est peut-être un peu morte, suite à cette période de peu de roulage...

Ensuite, c'est dans ce faible kilométrage que l'on découvre les éventuels bugs de montage en usine. Moi j'avais eu un connecteur mal clipé sous les compteurs, vers 3200 km.

Tu peux déjà lire l'éventuelle erreur enregistrée (elle ne le sont pas toutes et certaines ne sont visibles que par le mécano): tu rentres dans le menu au tableau de bord, diagnostic, mot de passe diag. (je ne l'ai pas sous la main mais je pourrai te le donner si tu ne l'as pas) => tu accède à un tableau avec les défauts. Le manuel d'atelier explique les codes défauts... Si tu me donne le code, je pourrai te donner le défaut en clair.

Par rapport à ton problème de démarrage, cela pourrait aussi être un problème de démarreur, que certains ont eu. Mauvais démarrage à chaud, beaucoup ont d'abord changé la batterie mais cela venait du démarreur.

Ne baisse pas les bras, cette moto, bien chouchoutée, elle est fiable et fidèle!
avatar
Olivier_TFE

Messages : 276
Date d'inscription : 30/12/2010
Localisation : Tenerife (Canaries)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: AGACEMENT!!!!

Message par tonyrunner74 le Jeu 19 Avr - 18:02

Salut, beaucoup de personnes ont eu ce pb après avoir débridé la carto.
Et de ce que j'ai lu, ils ont tous du retourner en concess pour faire la derniere mise à jour de la carto!
Par contre le boss d'un magasin moto racing m'a dit qu'après débridage, il fallait obligatoirement faire régler l'injection et l'admission sur banc dynamique, en effet le débridage electronique change la carto mais c'est la meme pour chaque moto.
Mais aucune moto ne fonctionne pareil, d'où la nécessité du réglage dynamique!
Si ta nouvelle carto envoie plus d'essence que ce que tes cylindres sont capables de bruler, il y a 2 effets négatifs: sur- consommation et blocage des pistons (calage et mauvais démarage) par le fait qu'a un moment qd ils compriment le mélange impossible de comprimer plus(manque de place) du coup tu cales. Et au démarrage, trop d'essence par rapport à l'air et c'est le phénomène du moteur noyé!!

tonyrunner74

Messages : 20
Date d'inscription : 23/01/2012
Age : 43
Localisation : poisy

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: AGACEMENT!!!!

Message par Olivier_TFE le Dim 22 Avr - 20:41

Désolé, Tonyrunner, mais je crois que tout cela, c'est complètement faux...

Il n'y a aucun réglage d'injection ni d'admission possible sur la RSV4!
Tout est automatiquement régulé.

On peut juste régler la synchro des cylindres gauche/droite. (Celle avant/arrière se règle en permanence automatique).

Ou alors il faut monter un boitier style Rapide Bike, Power Commander...

Et cette histoire de moteur noyé, heu... Non!
avatar
Olivier_TFE

Messages : 276
Date d'inscription : 30/12/2010
Localisation : Tenerife (Canaries)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: AGACEMENT!!!!

Message par tonyrunner74 le Dim 22 Avr - 22:36

Donc tu me dis que le debridage ne joue pas sur l'injection et l'admission?
Balaise pour passer de 106 à 180 cv.

tonyrunner74

Messages : 20
Date d'inscription : 23/01/2012
Age : 43
Localisation : poisy

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: AGACEMENT!!!!

Message par Olivier_TFE le Lun 23 Avr - 11:24

Si mais il n'y a rien à toucher!

Il ne s'agit d'ailleurs pas vraiment d'un "débridage" mais il suffit juste d'installer la cartographie "full power".

Ma 1ere RSV4 était venu limité à 100ch/78kw pour raison administratives et nous l'avions passé en full en suivant la procédure Aprilia: juste télécharger la nouvelle map full dans l'ECU et 2-3 ajustements de poigné de gaz et valve d'échappement, que l'on lance mais qui se font ensuite automatiquement.
avatar
Olivier_TFE

Messages : 276
Date d'inscription : 30/12/2010
Localisation : Tenerife (Canaries)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: AGACEMENT!!!!

Message par enzo04 le Dim 9 Juin - 13:17

salut a tous.
question ! normalement, ma RSV4r est en carto "full". Mais comment en etre certain (sans l'emmener chez Aprilia) ? y-a-t-il un indice "visible" ... en dehors du coup de pied au cul quand je tourne la poignée ? ..lol
avatar
enzo04

Messages : 39
Date d'inscription : 08/06/2013
Age : 58
Localisation : Aix en Provence

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: AGACEMENT!!!!

Message par Olivier_TFE le Lun 10 Juin - 9:45

enzo04 a écrit:salut a tous.
question ! normalement, ma RSV4r est en carto "full". Mais comment en etre certain (sans l'emmener chez Aprilia) ? y-a-t-il un indice "visible" ... en dehors du coup de pied au cul quand je tourne la poignée ? ..lol
Lorsqu'elle est bridée à 100ch, l'inscription "78KW" est visible sur l'écran LCD du tableau de bord (en bas, de mémoire).
Si elle est full, on ne lit rien à ce propos.
avatar
Olivier_TFE

Messages : 276
Date d'inscription : 30/12/2010
Localisation : Tenerife (Canaries)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: AGACEMENT!!!!

Message par enzo04 le Mar 11 Juin - 20:59

Very Happy Ahh!! merci Olivier.
effectivement, l'incription n'y est plus..... donc...
Wink
avatar
enzo04

Messages : 39
Date d'inscription : 08/06/2013
Age : 58
Localisation : Aix en Provence

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: AGACEMENT!!!!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum